Ошибки PHP после обновления

Решил заняться обновлением ПО на web-server, т.к. вышла новая версия PHP 5.3.0

После обновления php до версии php-5.3.0 в конфиге апача увидел флуд из следующих строк.

Читаем под катом....

Продолжить чтение

Вы должны войти, чтобы отправлять комментарии на этот сайт - пожалуйста, либо войдите, либо - если вы еще не зарегистрированы - [щелкните] здесь , чтобы зарегистрироваться