Gentoo emerge error: masked by: dlj-1.1 license(s)

При установке пакета ATOP система ругнулась на зависимости, которые не может установить из-за каких-то лицензионных несоответствий.

masked by: dlj-1.1 license(s)
masked by: PUEL license(s)

Продолжить чтение

Вы должны войти, чтобы отправлять комментарии на этот сайт - пожалуйста, либо войдите, либо - если вы еще не зарегистрированы - [щелкните] здесь , чтобы зарегистрироваться