Опубликован эксплоит для вызова краха ядра из состава RHEL 6

Опубликован эксплоит, направленный на поражение ядра Linux из состава RHEL 6 (CVE-2013-2224), позволяя непривилегированному пользователю вызвать крах ядра. Примечательно, что по утверждению представителей Red Hat указанный эксплоит не действует с оригинальным ядром из Red Hat Enterprise MRG 2, но проявляется для ядра, поставляемого в составе RHEL версий 5 и 6.

Продолжить чтение

Вы должны войти, чтобы отправлять комментарии на этот сайт - пожалуйста, либо войдите, либо - если вы еще не зарегистрированы - [щелкните] здесь , чтобы зарегистрироваться