За последние пару дней много e107-сайтов (в том числе e107.org) были под под атаками хакеров

1. Повторяемый обращения к файлу contact.php.

Целью этих нападений было найти сайты с уязвимостями, которые существовали в старых версиях e107.

Данная уязвимость вылечена (насколько нам известно) в версии 0.7.22 - так что если вы еще не обновили движок своего сайта, сделать это нужно было уже вчера!

Продолжить чтение

Вы должны войти, чтобы отправлять комментарии на этот сайт - пожалуйста, либо войдите, либо - если вы еще не зарегистрированы - [щелкните] здесь , чтобы зарегистрироваться